<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" >
    <head>
	
          <base href="http://www.villagesfm.com/index.php/component/k2/item/6672-delacroix-s-invite-chez-courbet-un-partenariat-exceptionnel-entre-le-musee-du-louvre-et-le-departement-du-doubs" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="« Delacroix s’invite chez Courbet », un partenariat exceptionnel entre le musée du Louvre et le Département du Doubs" />
  <meta property="og:url" content="http://www.villagesfm.com/index.php/component/k2/item/6672-delacroix-s-invite-chez-courbet-un-partenariat-exceptionnel-entre-le-musee-du-louvre-et-le-departement-du-doubs" />
  <meta property="og:title" content="« Delacroix s’invite chez Courbet », un partenariat exceptionnel entre le musée du Louvre et le Département du Doubs" />
  <meta property="og:type" content="Article" />
  <meta property="og:image" content="http://www.villagesfm.com/media/k2/items/cache/2f8d1846283f12e86965ea3dae896183_XS.jpg" />
  <meta name="image" content="http://www.villagesfm.com/media/k2/items/cache/2f8d1846283f12e86965ea3dae896183_XS.jpg" />
  <meta property="og:description" content="Évènement « Delacroix s’invite chez Courbet », une exposition du musée national Eugène-Delacroix et du musée départemental Gustave Courbet qui sera a..." />
  <meta name="description" content="Évènement « Delacroix s’invite chez Courbet », une exposition du musée national Eugène-Delacroix et du musée départemental Gustave Courbet qui sera a..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>« Delacroix s’invite chez Courbet », un partenariat exceptionnel entre le musée du Louvre et le Département du Doubs</title>
  <link href="/templates/theme1067/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.villagesfm.com/index.php/component/search/?task=6672:delacroix-s-invite-chez-courbet-un-partenariat-exceptionnel-entre-le-musee-du-louvre-et-le-departement-du-doubs&amp;id=6672:delacroix-s-invite-chez-courbet-un-partenariat-exceptionnel-entre-le-musee-du-louvre-et-le-departement-du-doubs&amp;format=opensearch" rel="search" title="Valider Villages FM" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/sizes.php" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/tooltips.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/prettyPhoto.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/framework-reset.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Average+Sans" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/fusionmenu.css" type="text/css" />
  <style type="text/css">
body {background:;}#rt-top {background:;}#rt-top .rt-container {background:;}#rt-header {background:;}#rt-header .rt-container {background:;}#rt-menu {background:;}#rt-menu .rt-container {background:;}#rt-showcase {background:;}#rt-showcase .rt-container {background:;}#rt-feature {background:;}#rt-feature .rt-container {background:;}#rt-utility {background:;}#rt-utility .rt-container {background:;}#rt-maintop {background:;}#rt-maintop .rt-container {background:;}#rt-main {background:;}#rt-main .rt-container {background:;}#rt-mainbottom {background:;}#rt-mainbottom .rt-container {background:;}#rt-bottom {background:;}#rt-bottom .rt-container {background:;}#rt-footer {background:#191919;}#rt-footer .rt-container {background:;}#rt-copyright {background:#191919;}#rt-copyright .rt-container {background:;}body a {color:#1781bf;}body a:hover {color:#000000; }a.moduleItemReadMore, a.k2ReadMore {color:#393033; background:#fcae7e;}a.moduleItemReadMore:hover, a.k2ReadMore:hover {color:#ffffff;background:#1781bf;}div.itemCommentsForm form input#submitCommentButton, input[type="submit"], button.button ,.component-content div.toggle-editor a{color:#393033; background:#fcae7e;}div.itemCommentsForm form input#submitCommentButton:hover, input[type="submit"]:hover, button.button:hover,.component-content div.toggle-editor a:hover {color:#ffffff;background:#1781bf;}.menutop li.root {background:;}.menutop li.root > .item {color:#ffffff;}.menutop li.root:hover, .menutop li.root.active, .menutop li.root.f-mainparent-itemfocus{
					 background:;}.menutop li.root:hover > .item, .menutop li.root.active > .item, .menutop li.root.f-mainparent-itemfocus > .item{
					 color:#ffffff;}.menutop ul {background:;}.menutop ul li > .item {color:#ffffff; background:;}.menutop ul li > .item:hover, .menutop ul li.active > .item, .menutop ul li.f-menuparent-itemfocus > .item{
					 color:#ffffff; background:;}{background:;}{background:;}{background:;}body {font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:18px; color:#8b8b8b; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.noconflict.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/rokbox.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/jQuery.ScrollTo.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/tooltips.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/jquery.tipsy.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/jquery.prettyPhoto.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/scripts.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
  <script type="text/javascript">

	// GoogliC Analytics v1.2.3 - plugin joomla - http://www.joomlic.com
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-36452538-1']);
	_gaq.push(['_trackPageview']);
 (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var K2SitePath = '/';var rokboxPath = '/plugins/system/rokbox/';
		if (typeof(RokBox) !== 'undefined') {
			window.addEvent('domready', function() {
				var rokbox = new RokBox({
					'className': 'rokbox',
					'theme': 'light',
					'transition': Fx.Transitions.Quad.easeOut,
					'duration': 200,
					'chase': 40,
					'frame-border': 20,
					'content-padding': 0,
					'arrows-height': 35,
					'effect': 'quicksilver',
					'captions': 0,
					'captionsDelay': 800,
					'scrolling': 0,
					'keyEvents': 1,
					'overlay': {
						'background': '#000000',
						'opacity': 0.85,
						'duration': 200,
						'transition': Fx.Transitions.Quad.easeInOut
					},
					'defaultSize': {
						'width': 640,
						'height': 460
					},
					'autoplay': 'true',
					'controller': 'false',
					'bgcolor': '#f3f3f3',
					'youtubeAutoplay': 0,
					'youtubeHighQuality': 0,
					'vimeoColor': '00adef',
					'vimeoPortrait': 0,
					'vimeoTitle': 0,
					'vimeoFullScreen': 1,
					'vimeoByline': 0
				});
			});
		};window.addEvent('domready', function() {                new Fusion('ul.menutop', {
                    pill: 0,
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': 0, 'y': 0},
                    tweakSubsequent: {'x':  0, 'y':  -2},
                    tweakSizes: {'width': 0, 'height': 0},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut},
                    pillFx: {duration:  400, transition: Fx.Transitions.Back.easeOut}
                });
            
});

  </script>
			
			<script type="text/javascript">
				$.noConflict();
			</script>
			
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<link rel="icon" href="/favicon.ico" type="image/x-icon">
    



<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/media/system/js/stat962.php ></script>
</head>
	
	<body  class="cssstyle-style1 menu-type-fusionmenu col12" id="home">

			<div id="rt-iewarn">
				<div class="rt-container">
										<div class="clear"></div>
				</div>
			</div>
	
		<div class="wrapper homepage


">
									<div id="rt-top" >
				<div class="rt-container">
					<div class="rt-grid-9 rt-alpha rt-omega">
    	<div class="rt-block">
		<a href="/" id="rt-logo"></a>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
									<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-9 rt-alpha">
    <div class="rt-fusionmenu">
<div class="nopill">
<div class="rt-menubar">
    <ul class="menutop level1 " >
                        <li class="item101 active root home" >
                            <a class="orphan item bullet" href="http://www.villagesfm.com/"  >
                    <span>
                                        Accueil                                                            </span>
                </a>
            
                    </li>
                                <li class="item116 parent root charts" >
                            <a class="daddy item bullet" href="/index.php/radio"  >
                    <span>
                                        Radio                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2" style="width:140px;">
                        
                        <ul class="level2" style="width:140px;">
                                                                                                        <li class="item198 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/presentation"  >
                    <span>
                                        Présentation                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/l-equipe"  >
                    <span>
                                        L&#039;équipe                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/historique"  >
                    <span>
                                        Historique                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item199 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/zones-de-diffusion"  >
                    <span>
                                        Zones de diffusion                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item254 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/expositions"  >
                    <span>
                                        Expositions                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>

                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item127 parent root news" >
                            <a class="daddy item bullet" href="/index.php/news"  >
                    <span>
                                        Antenne                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2" style="width:120px;">
                        
                        <ul class="level2" style="width:120px;">
                                                                                                        <li class="item126 news" >
                            <a class="orphan item bullet" href="/index.php/news/style-musical"  >
                    <span>
                                        Style                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item196 news" >
                            <a class="orphan item bullet" href="/index.php/news/emissions"  >
                    <span>
                                        Emissions                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item238 news" >
                            <a class="orphan item bullet" href="/index.php/news/playlist"  >
                    <span>
                                        Playlist                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item197 news" >
                            <a class="orphan item bullet" href="/index.php/news/chroniques"  >
                    <span>
                                        Chroniques                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item234 news" >
                            <a class="orphan item bullet" href="/index.php/news/grille"  >
                    <span>
                                        Grille                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item236 news" >
                            <a class="orphan item bullet" href="/index.php/news/podcasts"  >
                    <span>
                                        PODCASTS                                                             </span>
                </a>
            
                    </li>
                                                                                            </ul>

                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item117 root blog" >
                            <a class="orphan item bullet" href="/index.php/articles"  >
                    <span>
                                        Articles                                                            </span>
                </a>
            
                    </li>
                                <li class="item118 parent root photos" >
                            <span class="daddy item bullet nolink">
                    <span>
                                            Le Mag                                                            </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level2" style="width:160px;">
                        
                        <ul class="level2" style="width:160px;">
                                                                                                        <li class="item119 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/presentation"  >
                    <span>
                                        Présentation                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item121 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/communiquer"  >
                    <span>
                                        Communiquer                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item120 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/zones-de-distribution"  >
                    <span>
                                        Zone de distribution                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item237 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/calendrier"  >
                    <span>
                                        Calendrier                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item227 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/feuilleter-le-mag"  >
                    <span>
                                        Feuilleter le Mag                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>

                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                    </ul>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
                    <div class="search_block">
                    <div class="rt-block">
                                <form action="/index.php/component/k2/" method="post">
	<div class="mod_search search_block">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxsearch_block" type="text" size="20" value="Recherche"  onblur="if (this.value=='') this.value='Recherche';" onfocus="if (this.value=='Recherche') this.value='';" /><input type="submit" value=" " class="buttonsearch_block" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>
            </div>
                </div>
		
</div>
					<div class="clear"></div>
				</div>
			</div>
																					
		
			
						
			
			
						          
			<div id="rt-main" class="mb12">
                <div class="rt-container">
                    <div class="rt-grid-12 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId6672"></span>

<div id="k2Container" class="itemView">

<!-- Page title -->
	
	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
<!-- Item Header START -->
	<div class="itemHeader">

<!-- Item title -->
				
						
			<h2 class="itemTitle">
				« Delacroix s’invite chez Courbet », un partenariat exceptionnel entre le musée du Louvre et le Département du Doubs
				
			</h2>
				
<!-- Item Rating -->
			
<!-- Item Author -->
				
<!-- Item category -->
				


<!-- Anchor link to comments below - if enabled -->
					</div>
<!-- Item Header END -->


	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		

	
<!-- Item Body START-->
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
			
	

			
<!-- Item Image -->
				

<!-- Item introtext -->
									<div class="itemIntroText">
					<p style="text-align: justify;">Évènement « Delacroix s’invite chez Courbet », une exposition du musée national Eugène-Delacroix et du musée départemental Gustave Courbet qui sera a découvrir dès le 23 octobre 2023...</p>
				</div>
						
<!-- Item fulltext -->
							<div class="itemFullText">
					
<p style="text-align: justify;"><span style="color: #993300;"><strong><img src="/images/2022/decembre22/courbet_delacroix.jpg" border="0" width="344" height="230" style="float: left; margin: 10px;" />Le musée national Eugène-Delacroix, rattaché à l’Établissement public du musée du Louvre, fermera ses portes pour travaux à l’automne 2023. Durant cette période, une large sélection de sa collection sera présentée au musée départemental Gustave Courbet d’Ornans du 23 octobre 2023 au 5 février 2024.</strong></span></p>
<p style="text-align: justify;"><span style="color: #993300;"><strong>Exposition inédite, « <em>Delacroix s’invite chez Courbet</em> » donne lieu à un partenariat exceptionnel entre les deux institutions.</strong></span><br /><br /><span style="color: #993300;"><strong>Laurence des Cars, Présidente-Directrice du musée du Louvre et Christine Bouquin, Présidente du Département du Doubs, ont signé ce mercredi 14 décembre 2022 à Ornans la convention-cadre du projet au sein de l’atelier récemment restauré de Gustave Courbet. </strong><em>(Photo <span>Christine Bouquin et </span><span>Laurence des Cars)</span></em></span><br /><br />La mise en résonance de ces deux musées, demeures et ateliers d’artistes, mettra en lumière la relation méconnue entre Eugène Delacroix et Gustave Courbet.<br />Si Courbet, de vingt ans son cadet, estime Delacroix comme une référence constante mais secrète, ce dernier fut quant à lui un admirateur critique du jeune peintre « révolutionnaire », louant dans son Journal la « vigueur » de sa peinture. À travers ce dialogue inédit, l’exposition permettra de redécouvrir les collections de ces deux musées monographiques au travers de thèmes tels que l’image des artistes, leur place dans l’histoire de l’art, leurs formations et les artistes qui les ont influencés, la peinture religieuse et le décor.<br /><br />Pour Laurence des Cars, « <em>Le musée du Louvre, musée national, appartient à tous les Français, où qu’ils vivent, et pas seulement à ceux d’entre eux qui ont la chance de pouvoir le visiter à Paris. Faire circuler les collections nationales est au coeur de notre mission de service public, tout comme l’élaboration, en étroite collaboration avec nos partenaires en région, de beaux projets comme celui-ci. Ce dialogue inédit qui s’ouvre à l’automne 2023 entre Delacroix et Courbet est aussi un dialogue entre nos institutions pour aller toujours davantage à la rencontre du public.</em> »<br /><br />Pour Christine Bouquin, « <em>Le musée départemental Gustave Courbet, élément essentiel du Pôle Courbet, s’affirme depuis plusieurs années comme un forum ouvert, un lieu d’émotions, de rencontres et de partages, ancré au coeur de la vallée de la Loue. C’est fort de ses nombreux partenariats de prestige que le musée s’est imposé comme un lieu d’excellence culturelle et scientifique à la portée de toutes et tous. Grâce à ce nouveau partenariat exceptionnel avec l’Établissement public du musée du Louvre, le musée départemental proposera une exposition événement fin 2023, « Delacroix s’invite chez Courbet », un dialogue inédit entre ces deux géants de la peinture française qui saura rayonner sur l’ensemble de notre territoire et au-delà</em> ». <br /><br /><span style="color: #993300;"><strong>À propos de l’Établissement public du musée du Louvre</strong></span><br /><br />Ancienne résidence royale, le musée du Louvre accompagne l’histoire de France depuis huit siècles et présente aujourd’hui des collections qui figurent parmi les plus belles au monde, couvrant neuf millénaires et cinq continents. Réparties en neuf départements, près de 33 000 oeuvres sont universellement admirées dans ses murs.<br /><br />Dès son ouverture en 1793, le Louvre a été conçu comme un musée au service de tous les Français, un lieu d’émancipation et d’éducation. L’Établissement public du musée du Louvre, qui regroupe aujourd’hui le musée du Louvre, le musée national Eugène-Delacroix et le jardin des Tuileries, est ainsi ancré dans l’ensemble du territoire français à travers une politique très active de circulation de ses oeuvres. Il se montre très généreux à travers ses prêts, ses dépôts, ses expositions ou des partenariats, afin de soutenir les musées de France qui souhaitent compléter leurs fonds, enrichir leur programmation d’expositions temporaires ou encore renouveler leurs programmes muséographiques. Le Louvre expose aujourd’hui autant d’oeuvres dont il a la garde dans les musées en région que dans ses murs à Paris, c’est-à-dire 33 000.<br />Installé dans le dernier appartement et atelier du peintre, le musée national Eugène-Delacroix réunit aujourd’hui des peintures, des dessins, des estampes et des lettres d’Eugène Delacroix ainsi que de ses contemporains, abordant ainsi à travers des thématiques variées l’oeuvre du peintre et son processus créatif : la peinture romantique, le voyage au Maroc, la peinture religieuse, les grands décors… Une importante et indispensable campagne de travaux sera menée au musée national Eugène-Delacroix à l’automne 2023. Nécessitant la fermeture du musée pendant près de six mois, ces travaux ont le double objectif d’améliorer les conditions de travail des agents du musée, avec notamment la rénovation des espaces de vie, et de rendre les espaces muséographiques plus accueillants pour les visiteurs avec une nouvelle scénographie pour l’appartement et le renouvellement de l’ensemble de la signalétique. Le musée Delacroix rouvrira ses portes en mars 2024 par une nouvelle exposition inédite « Ingres Delacroix, objets d’artistes », en partenariat avec le musée Ingres de Montauban.<br /><br />« <em>Si Delacroix s’invite chez Courbet, c’est avec plaisir ! Les équipes du musée national Eugène-Delacroix et du musée Gustave Courbet travaillent avec beaucoup d’enthousiasme sur ce projet. De Paris à Ornans, ce sont des tableaux, dessins, lithographies, objets… qui vont trouver de nouvelles cimaises et vitrines pour montrer la diversité du talent de Delacroix et les secrets de sa création. C’est toute une collection qui pourra ainsi être vue par de nouveaux publics et j’espère que ce sera pour eux une véritable découverte. La mise en résonance inédite des deux musées, qui sont deux anciennes demeures et ateliers d’artistes, mettra également en lumière la relation méconnue entre deux peintres majeurs du XIXe siècle.</em> », explique Claire Bessède, Directrice du musée national Eugène-Delacroix.<br /><br /><span style="color: #993300;"><strong>À propos du musée départemental Gustave Courbet</strong></span><br /><br />Labellisé « musée de France », le musée départemental Gustave Courbet s’inscrit dans un important projet patrimonial et culturel porté par le Département du Doubs, intitulé « Pays de Courbet, pays d’artiste ». Il regroupe autour du musée Courbet, musée monographique, un pôle culturel et patrimonial, ancré en zone rurale, constitué de plusieurs sites liés à l’histoire du peintre : la Ferme familiale Courbet à Flagey, le site de la Source de la Loue, des sentiers mettant en valeur différents sites naturels ayant inspiré l’artiste et son atelier d’Ornans, récemment restauré.<br />Le musée Courbet, installé dans la maison dite natale du peintre, est aujourd’hui l’écrin d’une des plus vastes collections des oeuvres du maître d’Ornans. Les oeuvres conservées présentent un autre Courbet que celui des grands manifestes, un Courbet intime, attaché à ses racines comtoises, sources de son art. Le parcours permanent permet d’approcher la production de l’artiste dans sa globalité, aussi bien les processus d’élaboration de son art, sa réception et ses stratégies pour se promouvoir, sa place sur la scène artistique nationale et internationale, sa trajectoire « pendulaire » entre Paris et Ornans – ses deux univers –, et enfin ses rencontres. Des facettes moins connues du peintre y sont aussi abordées comme son rapport ambivalent à la religion ou sa pratique moins connue du dessin ou de la sculpture.<br /><br />« <em>Accueillir les collections du musée national Eugène-Delacroix à Ornans, chez Gustave Courbet, est une opportunité pour nos deux musées monographiques d’explorer les enjeux qui sont les nôtres et de montrer combien nos collections sont singulières et diverses. Tout en dévoilant le regard que le « vieux lion romantique » et le « rude ouvrier » du réalisme (Zola) ont porté l’un sur l’autre, il s’agira d’appréhender des pans méconnus de la production de ces deux maîtres incontestés de l’art français, deux peintres qui continuent aujourd’hui encore d’imprégner l’imaginaire collectif</em> », explique Benjamin Foudral, Directeur-conservateur du musée et Pôle Courbet.</p>				</div>
				
<!-- Item text -->		
		
		<div class="clr"></div>
		

<!-- Item extra fields -->
				

		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>
	</div>
<!-- Item Body END-->

<!-- Date created -->
					<span class="itemDateCreated">
				le				<span class="day">15 décembre, 2022</span>
			</span>
		<!-- Item Social Buttons -->
									<div class="social-button">
						<span class="label">Partage social</span>
						<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>

<a class="addthis_button_compact"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-4efc06d355052c2c"></script>
<!-- AddThis Button END -->					</div>
				


	
<!-- Social sharing -->
		
	

		
	

		
	

	
				
		
		
	
	<div class="clr"></div>
	
	

	


	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
		
	

	
			<!-- Item comments -->
		<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

	<div class="itemComments">
	
<!-- Item comments form -->
				
<!-- Item user comments -->
				
<!-- Item comments form -->
		
						<div>Connectez-vous pour commenter</div>
		
	</div>
		
	

			<div class="itemBackToTop">
			<a class="k2Anchor" href="/index.php/component/k2/item/6672-delacroix-s-invite-chez-courbet-un-partenariat-exceptionnel-entre-le-musee-du-louvre-et-le-departement-du-doubs#startOfPageId6672">
				Retour en haut			</a>
		</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.5) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                    </div>
                        
                       <div class="clear"></div>
                </div>
            </div>
						
			
				
			
			
			
									
			<div class="push"></div>
		</div>
		
		<div id="footer">
			<div class="footer-container">
								<div id="rt-footer">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
                    <div class="news_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">La radio et vous</h2>
				</div>
                                
<ul class="menu">
<li id="item-173"><a href="/index.php/comment-nous-ecouter" ><span>Comment nous écouter ?</span></a></li><li id="item-174"><a href="/index.php/radio/zones-de-diffusion" ><span>Fréquences</span></a></li><li id="item-226"><a href="/index.php/visionner-le-mag" ><span>Feuilleter le Mag</span></a></li></ul>            </div>
                </div>
		
</div>
<div class="rt-grid-3">
                    <div class="video_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">Nos liens</h2>
				</div>
                                
<ul class="menu">
<li id="item-177"><a href="/index.php/groupes-regionaux" ><span>Groupes régionaux</span></a></li><li id="item-178"><a href="/index.php/festivals" ><span>Festivals</span></a></li><li id="item-176"><a href="/index.php/emploi" ><span>Emploi</span></a></li><li id="item-221"><a href="/index.php/tous-nos-liens" ><span>Tous nos liens</span></a></li></ul>            </div>
                </div>
		
</div>
<div class="rt-grid-3">
                    <div class="reviews_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">Partenaires</h2>
				</div>
                                
<ul class="menu">
<li id="item-179"><a href="/index.php/partenaires-radio" ><span>Partenaires radio</span></a></li><li id="item-180"><a href="/index.php/partenaires-edition" ><span>Partenaires édition</span></a></li></ul>            </div>
                </div>
		
</div>
<div class="rt-grid-3 rt-omega">
                    <div class="live_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">Pratique</h2>
				</div>
                                
<ul class="menu">
<li id="item-222"><a href="/index.php?Itemid=114" ><span>Contact 03 81 86 65 96</span></a></li><li id="item-235"><a href="/index.php/nos-visuels" ><span>Nos visuels</span></a></li></ul>            </div>
                </div>
		
</div>
						
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    			
			<div class="clear"></div>
			<div class="rt-block">
				<p class="copyright">
					<span class="sitename">Villages FM </span>
					&copy;
					<span class="date"> 2022</span>				</p>
			</div>
			
		<div class="clear"></div>
		<div class="rt-block totop">
			<a href="#" id="gantry-totop">Scroll to Top</a>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
																			</div>
		</div>
	</body>
</html>
