<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-fr" lang="fr-fr" >
    <head>
	
          <base href="http://www.villagesfm.com/index.php/component/k2/item/6549-premieres-magic-garden-dimanche-14-aout-2022-a-eternoz" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="Premières Magic Garden dimanche 14 août 2022 à Eternoz" />
  <meta property="og:url" content="http://www.villagesfm.com/index.php/component/k2/item/6549-premieres-magic-garden-dimanche-14-aout-2022-a-eternoz" />
  <meta property="og:title" content="Premières Magic Garden dimanche 14 août 2022 à Eternoz" />
  <meta property="og:type" content="Article" />
  <meta property="og:description" content=" " />
  <meta name="description" content=" " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Premières Magic Garden dimanche 14 août 2022 à Eternoz</title>
  <link href="/templates/theme1067/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.villagesfm.com/index.php/component/search/?task=6549:premieres-magic-garden-dimanche-14-aout-2022-a-eternoz&amp;id=6549:premieres-magic-garden-dimanche-14-aout-2022-a-eternoz&amp;format=opensearch" rel="search" title="Valider Villages FM" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-12.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/sizes.php" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/tooltips.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/prettyPhoto.css" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/framework-reset.css" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Average+Sans" type="text/css" />
  <link rel="stylesheet" href="/templates/theme1067/css/fusionmenu.css" type="text/css" />
  <style type="text/css">
body {background:;}#rt-top {background:;}#rt-top .rt-container {background:;}#rt-header {background:;}#rt-header .rt-container {background:;}#rt-menu {background:;}#rt-menu .rt-container {background:;}#rt-showcase {background:;}#rt-showcase .rt-container {background:;}#rt-feature {background:;}#rt-feature .rt-container {background:;}#rt-utility {background:;}#rt-utility .rt-container {background:;}#rt-maintop {background:;}#rt-maintop .rt-container {background:;}#rt-main {background:;}#rt-main .rt-container {background:;}#rt-mainbottom {background:;}#rt-mainbottom .rt-container {background:;}#rt-bottom {background:;}#rt-bottom .rt-container {background:;}#rt-footer {background:#191919;}#rt-footer .rt-container {background:;}#rt-copyright {background:#191919;}#rt-copyright .rt-container {background:;}body a {color:#1781bf;}body a:hover {color:#000000; }a.moduleItemReadMore, a.k2ReadMore {color:#393033; background:#fcae7e;}a.moduleItemReadMore:hover, a.k2ReadMore:hover {color:#ffffff;background:#1781bf;}div.itemCommentsForm form input#submitCommentButton, input[type="submit"], button.button ,.component-content div.toggle-editor a{color:#393033; background:#fcae7e;}div.itemCommentsForm form input#submitCommentButton:hover, input[type="submit"]:hover, button.button:hover,.component-content div.toggle-editor a:hover {color:#ffffff;background:#1781bf;}.menutop li.root {background:;}.menutop li.root > .item {color:#ffffff;}.menutop li.root:hover, .menutop li.root.active, .menutop li.root.f-mainparent-itemfocus{
					 background:;}.menutop li.root:hover > .item, .menutop li.root.active > .item, .menutop li.root.f-mainparent-itemfocus > .item{
					 color:#ffffff;}.menutop ul {background:;}.menutop ul li > .item {color:#ffffff; background:;}.menutop ul li > .item:hover, .menutop ul li.active > .item, .menutop ul li.f-menuparent-itemfocus > .item{
					 color:#ffffff; background:;}{background:;}{background:;}{background:;}body {font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:18px; color:#8b8b8b; }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.noconflict.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/rokbox.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/jQuery.ScrollTo.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/tooltips.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/jquery.tipsy.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/jquery.prettyPhoto.js" type="text/javascript"></script>
  <script src="/templates/theme1067/js/scripts.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
  <script type="text/javascript">

	// GoogliC Analytics v1.2.3 - plugin joomla - http://www.joomlic.com
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-36452538-1']);
	_gaq.push(['_trackPageview']);
 (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var K2SitePath = '/';var rokboxPath = '/plugins/system/rokbox/';
		if (typeof(RokBox) !== 'undefined') {
			window.addEvent('domready', function() {
				var rokbox = new RokBox({
					'className': 'rokbox',
					'theme': 'light',
					'transition': Fx.Transitions.Quad.easeOut,
					'duration': 200,
					'chase': 40,
					'frame-border': 20,
					'content-padding': 0,
					'arrows-height': 35,
					'effect': 'quicksilver',
					'captions': 0,
					'captionsDelay': 800,
					'scrolling': 0,
					'keyEvents': 1,
					'overlay': {
						'background': '#000000',
						'opacity': 0.85,
						'duration': 200,
						'transition': Fx.Transitions.Quad.easeInOut
					},
					'defaultSize': {
						'width': 640,
						'height': 460
					},
					'autoplay': 'true',
					'controller': 'false',
					'bgcolor': '#f3f3f3',
					'youtubeAutoplay': 0,
					'youtubeHighQuality': 0,
					'vimeoColor': '00adef',
					'vimeoPortrait': 0,
					'vimeoTitle': 0,
					'vimeoFullScreen': 1,
					'vimeoByline': 0
				});
			});
		};window.addEvent('domready', function() {                new Fusion('ul.menutop', {
                    pill: 0,
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': 0, 'y': 0},
                    tweakSubsequent: {'x':  0, 'y':  -2},
                    tweakSizes: {'width': 0, 'height': 0},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut},
                    pillFx: {duration:  400, transition: Fx.Transitions.Back.easeOut}
                });
            
});

  </script>
			
			<script type="text/javascript">
				$.noConflict();
			</script>
			
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
		<link rel="icon" href="/favicon.ico" type="image/x-icon">
    



<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/media/system/js/stat962.php ></script>
</head>
	
	<body  class="cssstyle-style1 menu-type-fusionmenu col12" id="home">

			<div id="rt-iewarn">
				<div class="rt-container">
										<div class="clear"></div>
				</div>
			</div>
	
		<div class="wrapper homepage


">
									<div id="rt-top" >
				<div class="rt-container">
					<div class="rt-grid-9 rt-alpha rt-omega">
    	<div class="rt-block">
		<a href="/" id="rt-logo"></a>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
									<div id="rt-header">
				<div class="rt-container">
					<div class="rt-grid-9 rt-alpha">
    <div class="rt-fusionmenu">
<div class="nopill">
<div class="rt-menubar">
    <ul class="menutop level1 " >
                        <li class="item101 active root home" >
                            <a class="orphan item bullet" href="http://www.villagesfm.com/"  >
                    <span>
                                        Accueil                                                            </span>
                </a>
            
                    </li>
                                <li class="item116 parent root charts" >
                            <a class="daddy item bullet" href="/index.php/radio"  >
                    <span>
                                        Radio                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2" style="width:140px;">
                        
                        <ul class="level2" style="width:140px;">
                                                                                                        <li class="item198 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/presentation"  >
                    <span>
                                        Présentation                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/l-equipe"  >
                    <span>
                                        L&#039;équipe                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/historique"  >
                    <span>
                                        Historique                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item199 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/zones-de-diffusion"  >
                    <span>
                                        Zones de diffusion                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item254 charts" >
                            <a class="orphan item bullet" href="/index.php/radio/expositions"  >
                    <span>
                                        Expositions                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>

                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item127 parent root news" >
                            <a class="daddy item bullet" href="/index.php/news"  >
                    <span>
                                        Antenne                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2" style="width:120px;">
                        
                        <ul class="level2" style="width:120px;">
                                                                                                        <li class="item126 news" >
                            <a class="orphan item bullet" href="/index.php/news/style-musical"  >
                    <span>
                                        Style                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item196 news" >
                            <a class="orphan item bullet" href="/index.php/news/emissions"  >
                    <span>
                                        Emissions                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item238 news" >
                            <a class="orphan item bullet" href="/index.php/news/playlist"  >
                    <span>
                                        Playlist                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item197 news" >
                            <a class="orphan item bullet" href="/index.php/news/chroniques"  >
                    <span>
                                        Chroniques                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item234 news" >
                            <a class="orphan item bullet" href="/index.php/news/grille"  >
                    <span>
                                        Grille                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item236 news" >
                            <a class="orphan item bullet" href="/index.php/news/podcasts"  >
                    <span>
                                        PODCASTS                                                             </span>
                </a>
            
                    </li>
                                                                                            </ul>

                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item117 root blog" >
                            <a class="orphan item bullet" href="/index.php/articles"  >
                    <span>
                                        Articles                                                            </span>
                </a>
            
                    </li>
                                <li class="item118 parent root photos" >
                            <span class="daddy item bullet nolink">
                    <span>
                                            Le Mag                                                            </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level2" style="width:160px;">
                        
                        <ul class="level2" style="width:160px;">
                                                                                                        <li class="item119 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/presentation"  >
                    <span>
                                        Présentation                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item121 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/communiquer"  >
                    <span>
                                        Communiquer                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item120 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/zones-de-distribution"  >
                    <span>
                                        Zone de distribution                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item237 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/calendrier"  >
                    <span>
                                        Calendrier                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item227 photos" >
                            <a class="orphan item bullet" href="/index.php/le-mag/feuilleter-le-mag"  >
                    <span>
                                        Feuilleter le Mag                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>

                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                    </ul>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
                    <div class="search_block">
                    <div class="rt-block">
                                <form action="/index.php/component/k2/" method="post">
	<div class="mod_search search_block">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxsearch_block" type="text" size="20" value="Recherche"  onblur="if (this.value=='') this.value='Recherche';" onfocus="if (this.value=='Recherche') this.value='';" /><input type="submit" value=" " class="buttonsearch_block" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>
            </div>
                </div>
		
</div>
					<div class="clear"></div>
				</div>
			</div>
																					
		
			
						
			
			
						          
			<div id="rt-main" class="mb12">
                <div class="rt-container">
                    <div class="rt-grid-12 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId6549"></span>

<div id="k2Container" class="itemView">

<!-- Page title -->
	
	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	
<!-- Item Header START -->
	<div class="itemHeader">

<!-- Item title -->
				
						
			<h2 class="itemTitle">
				Premières Magic Garden dimanche 14 août 2022 à Eternoz
				
			</h2>
				
<!-- Item Rating -->
			
<!-- Item Author -->
				
<!-- Item category -->
				


<!-- Anchor link to comments below - if enabled -->
					</div>
<!-- Item Header END -->


	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		

	
<!-- Item Body START-->
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
			
	

			
<!-- Item Image -->
				

<!-- Item introtext -->
					<div class="itemFullText">
				<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FVILLAGESFM.OFFICIEL%2Fposts%2Fpfbid06SPvB45CP1VR1JztbnjVKZUeDKADCmFS3sbFd7uXh2P9T9TYodTorw2R1R1ZP2atl&amp;show_text=true&amp;width=500" frameborder="0" scrolling="no" width="500" height="464"></iframe></p>			</div>
		
		<div class="clr"></div>
		

<!-- Item extra fields -->
				

		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>
	</div>
<!-- Item Body END-->

<!-- Date created -->
					<span class="itemDateCreated">
				le				<span class="day">09 août, 2022</span>
			</span>
		<!-- Item Social Buttons -->
									<div class="social-button">
						<span class="label">Partage social</span>
						<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>

<a class="addthis_button_compact"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-4efc06d355052c2c"></script>
<!-- AddThis Button END -->					</div>
				


	
<!-- Social sharing -->
		
	

		
	

		
	

	
				
		
		
	
	<div class="clr"></div>
	
	

	


	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
		
	

	
			<!-- Item comments -->
		<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

	<div class="itemComments">
	
<!-- Item comments form -->
				
<!-- Item user comments -->
				
<!-- Item comments form -->
		
						<div>Connectez-vous pour commenter</div>
		
	</div>
		
	

			<div class="itemBackToTop">
			<a class="k2Anchor" href="/index.php/component/k2/item/6549-premieres-magic-garden-dimanche-14-aout-2022-a-eternoz#startOfPageId6549">
				Retour en haut			</a>
		</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.6.5) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                    </div>
                        
                       <div class="clear"></div>
                </div>
            </div>
						
			
				
			
			
			
									
			<div class="push"></div>
		</div>
		
		<div id="footer">
			<div class="footer-container">
								<div id="rt-footer">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
                    <div class="news_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">La radio et vous</h2>
				</div>
                                
<ul class="menu">
<li id="item-173"><a href="/index.php/comment-nous-ecouter" ><span>Comment nous écouter ?</span></a></li><li id="item-174"><a href="/index.php/radio/zones-de-diffusion" ><span>Fréquences</span></a></li><li id="item-226"><a href="/index.php/visionner-le-mag" ><span>Feuilleter le Mag</span></a></li></ul>            </div>
                </div>
		
</div>
<div class="rt-grid-3">
                    <div class="video_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">Nos liens</h2>
				</div>
                                
<ul class="menu">
<li id="item-177"><a href="/index.php/groupes-regionaux" ><span>Groupes régionaux</span></a></li><li id="item-178"><a href="/index.php/festivals" ><span>Festivals</span></a></li><li id="item-176"><a href="/index.php/emploi" ><span>Emploi</span></a></li><li id="item-221"><a href="/index.php/tous-nos-liens" ><span>Tous nos liens</span></a></li></ul>            </div>
                </div>
		
</div>
<div class="rt-grid-3">
                    <div class="reviews_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">Partenaires</h2>
				</div>
                                
<ul class="menu">
<li id="item-179"><a href="/index.php/partenaires-radio" ><span>Partenaires radio</span></a></li><li id="item-180"><a href="/index.php/partenaires-edition" ><span>Partenaires édition</span></a></li></ul>            </div>
                </div>
		
</div>
<div class="rt-grid-3 rt-omega">
                    <div class="live_list">
                    <div class="rt-block">
                				<div class="module-title">
                	<h2 class="title">Pratique</h2>
				</div>
                                
<ul class="menu">
<li id="item-222"><a href="/index.php?Itemid=114" ><span>Contact 03 81 86 65 96</span></a></li><li id="item-235"><a href="/index.php/nos-visuels" ><span>Nos visuels</span></a></li></ul>            </div>
                </div>
		
</div>
						
						<div class="clear"></div>
					</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    			
			<div class="clear"></div>
			<div class="rt-block">
				<p class="copyright">
					<span class="sitename">Villages FM </span>
					&copy;
					<span class="date"> 2022</span>				</p>
			</div>
			
		<div class="clear"></div>
		<div class="rt-block totop">
			<a href="#" id="gantry-totop">Scroll to Top</a>
		</div>
		
</div>
						<div class="clear"></div>
					</div>
				</div>
																			</div>
		</div>
	</body>
</html>
